AVISOS

SI TIENES PROBLEMAS CON EL REGISTRO DE TU CUENTA, ACUERDATE DE MIRAR EN SPAM

 

 


OmniROM 4.4.4 MW

  • 16 Respuestas
  • 11802 Vistas
*

fran1824

  • Newbie
  • *
  • 9
  • Sexo: Masculino
    • Ver Perfil
Re:OmniROM 4.4.4 MW
« Respuesta #15 en: 31 de Mayo de 2016, 19:01:53 19:01 »
Para poder ver los links, registrate o inicia sesión
A mi me carga correctamente tanto encendida como apagada.
El porcentaje de la batería también me funciona (elejí el "original con porcentaje" o algo así).

Lo que si me está sucediendo es que con el transcurso de los días estoy teniendo alguna rascada / lag... Pero bueno en resumen mucho mejor que con la stock.
Los canales en HD del KODI funcionan y con IPTV tambien...

Minor BUGS encontrados:
- No se puede poner brillo automático.
- No se puede activar/desactivar ubicación (solo desde menú ajustes)
- Lags esporádicos sin motivo aparente.


oh gracias por contestar me eqivocado de post yo tengo la edison 1 dc no la 2 gracias de todas formas

*

guetoman

  • Newbie
  • *
  • 1
    • Ver Perfil
Re:OmniROM 4.4.4 MW
« Respuesta #16 en: 10 de Junio de 2016, 16:19:41 16:19 »
Hola me han dejado una bq edison 2 que se trababa constantemente para que yo la pusiera algo mas rápida y he instalado vuestra ROM, pero me encuentro con los siguientes problemas, no tiene sonido por los altavoces, y el porcentaje de batería se queda en el 30% ya sea encendida y enchufada o apagada y encgufada. Se que hay un zip para solucionar lo de la batería, pero no se como instalarlo, y para el tema del sonido no se como solucionarlo. He de decir que en el rktool no marque la casilla del kernel, no se si sera por eso. Enhorabuena por el trabajo tan fantástico que haceis

 

Powered by EzPortal